Como configurar ubiquiti nanostation loco m2

Ubiquiti nanostation loco2

Ubiquiti nanostation loco M2 configuración como punto de accesoUbiquiti nanostation loco M2 configuración discusión y luego la configuración.A pesar de su pequeño tamaño, el Ubiquiti nanostation loco M2 es un punto de acceso de gran alcance.Después de todo, se puede utilizar tanto para uso en interiores o al aire libre. El Nanostation loco M2 también se alimenta de un adaptador de alimentación por Ethernet, lo que facilita la alimentación de la nanoestación a través del cable de red.  Mis experiencias con Ubiquiti son muy positivas en cuanto a robustez y calidad y se pueden utilizar como punto de acceso exterior para terrazas, puntos de acceso público, campings, puertos deportivos, etc.

Los puntos de acceso Ubiquiti pueden utilizarse como puntos de acceso exteriores para terrazas, puntos de acceso públicos, campings, puertos deportivos, etc. Es bueno saber que Ubiquiti ajusta automáticamente la configuración del país a las normas legales. Tienes que rellenar la ganancia de la antena de acuerdo con el dispositivo adquirido.  Configuración de seguridad inalámbrica de Nanostation loco

Manual de nanostation loco m2

En mi localidad tengo dos nanoestaciones LocoM2, que me gustaría tener configuradas como puntos de acceso wifi.    Cuando voy a través de la configuración, tengo el m2 establecido como un punto de acceso, en la pestaña inalámbrica, establecido como un router en la pestaña de red, y tengo airMAX desactivado.    Puedo ver el ssid transmitiendo y puedo conectarme a él con un dispositivo inalámbrico, sin embargo, después de introducir la contraseña para unirse a él, sólo se sienta y gira y, finalmente, me dirá que «no se pudo conectar».

Los Locos no son omnidireccionales, así que no va a funcionar bien como repetidor. Suponiendo que se consiga que funcione, repetirá la señal hacia el lugar de donde procede, lo que anula el propósito.

Debería haber mencionado que está a 20mhz.    Por alguna razón que veo, puedo conectarme a él pero no sale ningún acceso inalámbrico, puedo «probarlo» desde la interfaz web y «funciona» pero cuando lo tengo conectado a mi LAN, no consigo nada.    Una cosa que se me ocurre que podría estar retrasando es la subred – por defecto del locom2 es 192.168.1.1 – mi LAN es 172.20.3.x – ¿debo cambiar la ip en el webgui para que coincida con esto?

Conectar la nanoestación al router inalámbrico

En mi localidad tengo dos nanoestaciones LocoM2, que me gustaría tener configuradas como puntos de acceso wifi.    Cuando voy a través de la configuración, tengo el m2 establecido como un punto de acceso, en la ficha inalámbrica, establecido como un router en la ficha de la red, y tengo airMAX desactivado.    Puedo ver el ssid transmitiendo y puedo conectarme a él con un dispositivo inalámbrico, sin embargo, después de introducir la contraseña para unirse a él, sólo se sienta y gira y, finalmente, me dirá que «no se pudo conectar».

Los Locos no son omnidireccionales, así que no va a funcionar bien como repetidor. Suponiendo que se consiga que funcione, repetirá la señal hacia el lugar de donde procede, lo que anula el propósito.

Debería haber mencionado que está a 20mhz.    Por alguna razón que veo, puedo conectarme a él pero no sale ningún acceso inalámbrico, puedo «probarlo» desde la interfaz web y «funciona» pero cuando lo tengo conectado a mi LAN, no consigo nada.    Una cosa que se me ocurre que podría estar retrasando es la subred – por defecto del locom2 es 192.168.1.1 – mi LAN es 172.20.3.x – ¿debo cambiar la ip en el webgui para que coincida con esto?

Cómo configurar la nanostation m2 punto a punto

Estoy tratando de averiguar por qué tengo que físicamente ciclo de alimentación de mi NanoStation loco M2 casi cada vez que estoy descargando un archivo grande. Está instalado correctamente con un 35 ‘cable blindado de gato 7 todo se ve bien en cuanto a la fuerza de la señal y se está ejecutando el último firmware de Ubiquiti.

Estoy tratando de averiguar por qué tengo que apagar físicamente mi NanoStation loco M2 cada vez que estoy descargando un archivo grande. Está instalado correctamente con un cable blindado de 35 ‘cat 7 todo se ve bien en cuanto a la fuerza de la señal y se está ejecutando el último firmware de Ubiquiti.

Está montado en el exterior y cuando hablé con Ubi me dijeron que había que utilizar un cable apantallado cuando se instalaba en el exterior. Pero lo he probado durante varios meses con un simple cat5e también y se bloqueó entonces así que decidí instalar el cable apantallado como sugirieron para ver si se solucionaba el problema y por supuesto no lo hizo.

Está montado en el exterior y cuando hablé con Ubi me dijeron que había que usar un cable apantallado cuando se instalaba en el exterior. Pero lo he probado durante varios meses con un simple cat5e también y se bloqueó entonces así que decidí instalar el cable apantallado como sugirieron para ver si se solucionaba el problema y por supuesto no lo hizo.

En tutoriales